Сообщение

Привет !

Находитесь Вы под стрессом ?

Нервирует ли Вас Ваша коллега , или Ваш шеф раздражает и утомляет Вас, Вы наверняка нуждаетесь в небольшой паузе, чтобы расслабиться.

Включите колонки на полную мощь

Встаньте на колени и двигайтесь вверх и вниз

Пойте беспрерывно с любовью этот рефрен 20 минут

"TITITA TITUTU TIIIPATITITUUU,

TUTUTU TUTUTU TUTUTU

TUTUTUUU TUTUTITITUUU,

AHAHAH!!!"

Стало Вам опять хорошо ? Да ??

Тогда позвольте Вашим друзьям совладеть Вашим хорошим настроением и отправьте этот файл дальше